non mi collega più a Internet

13 risposte [Ultimo messaggio]
Ritratto di luca64
luca64
(Collaboratore)
Offline
Collaboratore
Iscritto: 24/05/2011
Messaggi: 78

ciao,

Spero che tu ora abbia risolto il problema.Io attualmente sul pc ove ora sto scrivendo uso solo mageia, sino a 2 mesi fa usavo linux mint 9 (versione lts) una ubuntu piu'curata e molto stabile, ho un cd live di aptosid (una debian instabile che secondo gli sviluppatori loro la rendevano con degli script stabile ( ho i miei dubbi in merito) era una rolling release velocissima con xfce ma ad ogni aggiornamento dovevi riconfigurare qualcosa, per cui ti do un consiglio non installare mai una distro rolling release, sono solo per gli sviluppatori e non per un uso giornaliero.Ultima su un netbook ho installato una distro elive, molto bella e stabile che su un net book vola.L'ho installata su una usb e devodire la verita' gli effetti 3d volano , se vuoi dagli una occhiata su you tube alla voce elive trovi dei video! A proposito se hai risolto il problema con mageia segnala il tuo post con risolto.

ciao luca

Ritratto di alicai4444
alicai4444
(Junior)
Offline
Junior
Iscritto: 15/06/2011
Messaggi: 13

Sto ancora in download...ricordi la chiavetta... domani credo che installo la stabile. Ti faccio sapere. Ciao

Ritratto di alicai4444
alicai4444
(Junior)
Offline
Junior
Iscritto: 15/06/2011
Messaggi: 13

Ho finalmente installato mageia 1. Ora mi si collega ad internet anche dopo l'aggiornamento. Quindi risolto il problema.Luca era come dicevi tu dovevo togliere mageia rc e installare quella stabile. Grazie ciao