Ultime dal forum

Argomentoordina icone Risposte Viste Ultimo messaggio Forum
default Icona connessione non corretta
da Andrea on 13/12/2012 - 02:05
6 5,880 Re: Icona conness ...
da killer1987
24/12/2012 - 14:16
Internet & Reti
hot [Non risolto] Installazione Gambas (Page: 1, 2)
da aldo2011 on 04/07/2011 - 10:45
16 14,667 Re: Installazione ...
da picavbg
17/12/2012 - 17:51
Programmi
default [Risolto] intallazione non andata a buon fine
da geg on 06/06/2012 - 20:37
1 2,208 Re: intallazione ...
da killer1987
17/12/2012 - 00:15
Installazione
default Mageia si blocca durante in caricamento del S.O. dopo nuovo aggiornamento
da kittesenk on 10/12/2012 - 10:35
4 3,712 Re: Mageia si blo ...
da killer1987
13/12/2012 - 20:32
Installazione
hot [Risolto] installazione ed avvio di google-ghrome (Page: 1, 2)
da picavbg on 14/11/2012 - 16:50
19 19,658 Re: installazione ...
da picavbg
13/12/2012 - 20:15
Programmi
default Richiamo di SVN (subversion)
da picavbg on 03/11/2012 - 17:19
5 5,030 Re: Richiamo di S ...
da picavbg
13/12/2012 - 20:06
Programmi
default Ciao a tutti
da kittesenk on 10/12/2012 - 10:26
2 2,909 Re: Ciao a tutti
da killer1987
12/12/2012 - 21:29
Presentazioni
default [Risolto] Problema con repository core release
da cixber on 27/11/2012 - 00:14
3 3,844 Re: Problema con ...
da killer1987
12/12/2012 - 21:27
Varie
default Un saluto
da Andrea on 10/12/2012 - 02:10
1 2,053 Re: Un saluto
da killer1987
12/12/2012 - 21:25
Presentazioni
default [Non risolto] SUDO?
da Masterplan on 30/11/2012 - 18:43
7 6,920 Re: SUDO?
da luca64
10/12/2012 - 23:53
Installazione
default [Non risolto] problema GRUB
da Masterplan on 07/12/2012 - 16:03
1 2,338 Re: problema GRUB
da killer1987
08/12/2012 - 19:54
Installazione
default [Risolto] amarok
da astrofilo on 02/12/2012 - 15:22
2 2,789 Re: amarok
da astrofilo
04/12/2012 - 10:55
Programmi
default [Risolto] problema aggiornamento
da Masterplan on 02/12/2012 - 16:27
1 2,152 Re: problema aggi ...
da Masterplan
02/12/2012 - 22:21
Installazione
hot Problema con rete wireless (Page: 1, 2, 3Ultima pagina)
da Dablim on 07/11/2012 - 17:07
42 37,545 Re: Problema con ...
da killer1987
25/11/2012 - 22:29
Internet & Reti
default [Non risolto] avvio di foglio elettronico "nome-file" libreoffice da shell
da picavbg on 10/11/2012 - 23:43
5 5,873 Re: avvio di fogl ...
da killer1987
23/11/2012 - 18:37
Varie
default Ciao
da Giuseppe on 22/11/2012 - 17:01
1 1,897 Re: Ciao
da killer1987
23/11/2012 - 18:36
Presentazioni
default [Non risolto] Mageia in multi-boot.
da nonnogs on 12/04/2012 - 21:30
7 8,468 Re: Mageia in mul ...
da picavbg
23/11/2012 - 01:33
Varie
default [Risolto] appena iscritto
da picavbg on 28/10/2012 - 18:44
5 4,674 Re: appena iscritto
da picavbg
19/11/2012 - 13:04
Presentazioni
default [Risolto] mageia 2 non riconosce correttamente bt 878 dvb
da liviosalarol on 15/11/2012 - 12:27
1 2,205 Re: mageia 2 non ...
da liviosalarol
16/11/2012 - 11:30
Hardware
default [Risolto] dove si trova grub.cfg in mageia2
da picavbg on 14/11/2012 - 08:26
2 3,437 Re: dove si trova ...
da picavbg
16/11/2012 - 00:29
Installazione