Installazione

Argomento Risposte Viste Ultimo messaggioordina icone
default [Risolto] intallazione non andata a buon fine
da geg on 06/06/2012 - 20:37
1 2,044 Re: intallazione ...
da killer1987
17/12/2012 - 00:15
default Mageia si blocca durante in caricamento del S.O. dopo nuovo aggiornamento
da kittesenk on 10/12/2012 - 10:35
4 3,410 Re: Mageia si blo ...
da killer1987
13/12/2012 - 20:32
default [Non risolto] SUDO?
da Masterplan on 30/11/2012 - 18:43
7 6,381 Re: SUDO?
da luca64
10/12/2012 - 23:53
default [Non risolto] problema GRUB
da Masterplan on 07/12/2012 - 16:03
1 2,158 Re: problema GRUB
da killer1987
08/12/2012 - 19:54
default [Risolto] problema aggiornamento
da Masterplan on 02/12/2012 - 16:27
1 1,966 Re: problema aggi ...
da Masterplan
02/12/2012 - 22:21
default [Risolto] dove si trova grub.cfg in mageia2
da picavbg on 14/11/2012 - 08:26
2 3,215 Re: dove si trova ...
da picavbg
16/11/2012 - 00:29
default [Risolto] Problemi al filesystem (Page: 1, 2)
da Masterplan on 23/10/2012 - 12:52
11 8,067 Re: Problemi al f ...
da killer1987
07/11/2012 - 12:30
default Mageia funziona, ma mi ha messo fuori servizio fedora e ArchLinux
da picavbg on 03/11/2012 - 23:30
2 2,711 Re: Mageia funzio ...
da picavbg
04/11/2012 - 16:29
default Installazione riuscita?
da maxvaliant on 16/10/2012 - 00:19
1 2,141 Re: Installazione ...
da luca64
18/10/2012 - 00:50
default mageia non parte più e interazioni con altre distro
da littleprince86 on 27/09/2012 - 18:45
1 2,410 Re: mageia non pa ...
da killer1987
28/09/2012 - 13:13
default [Risolto] Bug con locale
da Sandro kensan on 27/09/2012 - 22:48
0 1,499 da Sandro kensan
28/09/2012 - 13:07
default Dopo l'installazione non vedo quasi nulla
da phydelia on 05/09/2012 - 09:05
9 6,322 Re: Dopo l'instal ...
da luca64
11/09/2012 - 18:18
default [Risolto] Installazione Mageia con partizioni
da framarino on 31/08/2012 - 18:13
3 3,402 Re: Installazione ...
da killer1987
03/09/2012 - 15:43
default [Risolto] Errore avvio dopo installazione
da magluca on 27/08/2012 - 19:39
10 6,100 Re: Errore avvio ...
da Anonimo
28/08/2012 - 06:46
default problema avvia desktop grafico kde con il file /var/run/dbus/system_bus_socket.
da paolom65 on 22/08/2012 - 18:05
6 4,942 Re: problema avvi ...
da killer1987
24/08/2012 - 11:22
default Repo Mageia2 ecc.....
da falco on 03/07/2012 - 13:23
5 4,662 Re: Repo Mageia2 ...
da dino_b
23/08/2012 - 20:09
default [Risolto] kde mezzo in italiano e mezzo in inglese (Page: 1, 2)
da Roger on 22/07/2012 - 22:26
15 11,259 Re: kde mezzo in ...
da Roger
17/08/2012 - 18:53
default [Risolto] modificare id unico utente da 500 a 1000
da patel on 08/07/2012 - 17:08
5 4,041 Re: modificare id ...
da gian64
05/08/2012 - 20:57
default [Risolto] Installo o no??
da paci on 24/07/2012 - 15:32
4 3,592 Re: Installo o no??
da paci
25/07/2012 - 14:21
default [Risolto] root accesso
da kreutzfeld on 22/07/2012 - 17:10
7 5,405 Re: root accesso
da killer1987
24/07/2012 - 18:18
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione in rilievo
Topic Bloccato